الفضائيات

الأمن السيبراني يصدر تحذيراً أمنياً عالي الخطورة يستهدف جميع الفئات من مستخدمي جوجل كروم

قام فريق من الأمن السيبراني بإصدار تحذير عاجل لجميع مستخدمي جوجل كروم، وخاصةً الذين يستخدمون الإصدار الأقدم من 101.0.4951.64، وذلك بالنسبة لأنظمة التشغيل Linux وMac وويندز، حيث يوجد في الإصدار المذكور ثغرات أمنية خطيرة، تتيح للمتسللين تنفيذ برمجيات عشوائية خبيثة على النظام الذي يتم استهدافه للتجسس على الضحايا.

الأمن السيبراني يصدر تحذيراً أمنياً عالي الخطورة يستهدف جميع الفئات من مستخدمي جوجل كروم

الامن السيبراني ينصح بتحديث كروم فوراً

كما تسمح البرمجيات الخبيثة التي يستغلها الهاكرز في جوجل كروم من الوصول إلى معلومات حساسة لدى المستهدفين، وتنفيذ برمجيات خبيثة.

ولذلك قامت شركة جوجل بإصدار تحديث جديد لمتصفحها كروم، لمعالجة تلك الثغرات الأمنية، ، كما يجب على جميع المستخدمين تحديث كروم إلى الإصدار 101.0.4951.64 بشكل فوري إن لم يكن محدث، أو يتم تحديثه تلقائياً، وفيما يلي ننشر كيفية إجراء عملية التحديث.

الأمن السيبراني يصدر تحذيراً أمنياً عالي الخطورة يستهدف جميع الفئات من مستخدمي جوجل كروم 1 14/5/2022 - 6:23 ص

الأمن السيبراني يصدر تحذيراً أمنياً عالي الخطورة يستهدف جميع الفئات من مستخدمي جوجل كروم 1 14/5/2022 - 6:23 ص

أولاً: يجب فتح جوجل كروم على الجهاز الخاص بك.

ثانياً: قم بالضغط على الثلاث نقاط أعلى يمين الصفحة.

ثالثاً: قم بالضغط على خيار المساعدة.

رابعاً: قم بالضغط على حول جوجل كروم.

خامساً: سيتم فتح إصدار متصفح كروم في نافذة تالية.

سادساً: قم بتنزيل أحدث إصدار للمتصفح، وسوف تتمكن من ذلك بالضغط على زر التحديث.

اظهر المزيد

مقالات ذات صلة

اترك رد

زر الذهاب إلى الأعلى
بالتعاون مع منصة مصر
%d مدونون معجبون بهذه: